Imprimer

Les classements antérieurs à la saison 2014/2015 ne sont plus accessibles (susceptible de changement).

Ils utilisaient un développement Php/Mysql non conçu pour des versions de Php supérieures à la version 5.6.

Le support de la version 5.6 étant facturé en surcoût, ces sous-sites ont été basculés en version 7 pour pouvoir résilier l'option, et ne fonctionnent plus.

La "migration" vers une version fonctionnelle est à l'étude.